Heartbleed vulnérabilité Vérifié et fixe

Posted by
|

Dernier message de notre hébergement web partenaire privilégié: Bluehost.com

En réponse à la vulnérabilité heartbleed (https://my.bluehost.com/help/heartbleed), nous avons mis à jour le SSL sur nos principaux sites. Si vous rencontrez un avertissement de certificat SSL dans votre client de messagerie, s’il vous plaît visiter https://my.bluehost.com/cgi/help/email-security-warning-when-using-ssl

Qu’est-ce que cela signifie tout simplement, est que vos comptes d’hébergement sont en sécurité avec nous, et mis à jour.

Lire la suite sur https://my.bluehost.com/help/heartbleed